<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
	<head>  <base href="http://www.erfolgreich-investieren.de/artikel/473-wti-oil-verkaufsdruck-ebbt-noch-nicht-ab" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="WTI Oil" />
  <meta name="description" content="WTI Oil - Verkaufsdruck ebbt (noch) nicht ab!, ein Artikel zu den Themen Rohöl, Rohstoffe" />
  <meta name="generator" content="dsea articulated 1.5" />
  <title>WTI Oil - Verkaufsdruck ebbt (noch) nicht ab! - Artikel - Erfolgreich Investieren</title>
  <link href="/templates/matox_wide/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="/rss" rel="alternate" type="application/atom+xml" title="Atom 1.0" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/templates/matox_wide/css/template.css?8" type="text/css" />
  <script type="text/javascript" src="http://use.typekit.com/joj5ktl.js"></script>
  <script type="text/javascript" src="http://code.jquery.com/jquery-1.4.2.min.js"></script>
  <script type="text/javascript">
try{Typekit.load();}catch(e){}$(document).ready(function(){jQuery.easing['jswing'] = jQuery.easing['swing'];jQuery.extend( jQuery.easing, { def: 'swing',easeOutExpo: function (x, t, b, c, d) {return (t==d) ? b+c : c * (-Math.pow(2, -10 * t/d) + 1) + b;},easeOutBounce: function (x, t, b, c, d) {if ((t/=d) < (1/2.75)) {return c*(7.5625*t*t) + b;} else if (t < (2/2.75)) {return c*(7.5625*(t-=(1.5/2.75))*t + .75) + b;} else if (t < (2.5/2.75)) {return c*(7.5625*(t-=(2.25/2.75))*t + .9375) + b;} else {return c*(7.5625*(t-=(2.625/2.75))*t + .984375) + b;}}});var bottomSlideTimeout;$('#wrap-bottom').mouseenter(function(){clearTimeout( bottomSlideTimeout );bottomSlideTimeout = setTimeout( function(){$('#wrap-bottom').css({'height': 'auto'});var h = $('#wrap-bottom').height();$('#wrap-bottom').css({'height': '20px'});$('#wrap-bottom').animate({height: h}, {queue:false, easing: 'easeOutExpo', duration: 'slow'});}, 200);});$('#wrap-bottom').mouseleave(function(){clearTimeout( bottomSlideTimeout );bottomSlideTimeout = setTimeout( function(){$('#wrap-bottom').animate({'height': '20px'}, {queue:false, easing: 'easeOutBounce'});}, 500);});});jQuery(document).ready(function(){var loginCompacterTimeout;jQuery('#page-header .login').addClass('compacted');jQuery('#page-header .login input').focus(function(){clearTimeout( loginCompacterTimeout );jQuery('#page-header .login').animate({width: 310}, 'fast');}).blur(function(e){clearTimeout( loginCompacterTimeout );loginCompacterTimeout = setTimeout( function(){ jQuery('#page-header .login').animate({width: 180}, 'fast') }, 600 );});});
  </script>

	</head>
	
	<body class="narrow" >

		<div id="wrap-page" >

			<div id="wrap-top">
				<div id="page-top">
							<div class="moduletable right">
					<ul class="menu"><li class="item2"><a href="/impressum"><span>Impressum</span></a></li><li class="item12"><a href="/agb"><span>AGB</span></a></li><li class="item33"><a href="/rss"><span>RSS</span></a></li></ul>		</div>
	
				</div>
			</div>
			
			<div id="wrap-main">
				<div id="bg-main">
					<div class="a"></div>
					<div class="b"></div>
				</div>
			
				<div id="wrap-center">
					<div id="bg-center">
						<div class="t"></div>
						<div class="l"></div>
						<div class="r"></div>
					</div>
				
					<div id="wrap-header">
					
						<div id="page-header">
									<div class="moduletable logo">
					<div id="page-logo">
	<a class="signet" href="/" title="Erfolgreich Investieren">Erfolgreich Investieren</a></div>		</div>
			<div class="moduletable right login">
						<form action="/artikel" method="post" name="login" class="form-login">
								
			
			
			<fieldset class="left" >
				<label for="mod_login_username">
					Benutzername				</label>
				<input name="username" id="mod_login_username" type="text" class="inputbox" title="Benutzername" />
				
				<hr/>
				
				<label for="mod_login_password">
					Passwort				</label>
				<input type="password" id="mod_login_password" name="passwd" class="inputbox"  title="Passwort" />
			</fieldset>
			
			
			
			<fieldset class="right" >
			
				<label for="mod_login_remember" class="remember">Angemeldet bleiben</label>
				<input type="checkbox" name="remember" id="mod_login_remember" class="checkbox" value="yes" title="Angemeldet bleiben" />

				<hr/>
				
				<input type="submit" name="Submit" class="button" value="Anmelden" />
				
				
			</fieldset>	
					
			
					
			
		
		
		
		<input type="hidden" name="option" value="com_user" />
		<input type="hidden" name="task" value="login" />
		<input type="hidden" name="return" value="L2xvZ2luI2NvbnRlbnQ=" />
		<input type="hidden" name="c26e449e7d8aefb0b557b5491bff7899" value="1" />	</form>
		</div>
	
							<div style="clear: both;"></div>
						</div>
						
						<div id="page-nav">
									<div class="moduletable_menu">
					<ul class="menu"><li class="parent item1"><a href="http://www.erfolgreich-investieren.de/"><span>Analysen</span></a></li><li class="parent item4"><a href="/premium-bereich"><span>Premium-Bereich</span></a></li><li class="parent item5"><a href="/premium-kunde-werden"><span>Premium-Kunde werden</span></a></li><li class="parent item7"><a href="/ueber-uns/redaktion"><span>Über uns</span></a></li></ul>		</div>
	
						</div>
						<div id="page-subnav">
							
						</div>
					</div>
				
					<div class="messages">
						
					</div>
						
					<div id="wrap-content">
						
													<div id="content-right">
										<div class="moduletableAktuelles">
					<h3>Unsere Strategien sind IHR Gewinn!</h3>
					<div>
	<a href="http://www.erfolgreich-investieren.de/boersenbrief-exklusiv"><span style="font-size:14px;"><span style="color: rgb(0, 0, 0);"><span style="background-color: rgb(255, 255, 255);">Bestellen Sie jetzt den w&ouml;chentlich erscheinenden B&ouml;rsenbrief &quot;Erfolgreich Investieren&quot;und profitieren Sie von unseren erfolgreichen Handelsstrategien! <strong>weiter &gt;&gt;&gt;</strong></span></span></span></a></div>
<ul class="compactlist">
	<li>
		<div>
			<div class="teaser_image">
				<img alt="" src="/images/stories/gold-istock_000003650675small_sw.jpg" /></div>
			<span style="font-size:14px;">Der Euro verliert gegen den US-Dollar. Unsere Leser profitieren <span style="color:#006400;"><span style="font-size: 20px;"><strong>+ 248 % Gewinn</strong></span></span> mit einem Wave Put auf Euro/USD f&uuml;r unsere PREMIUM-Leser!<span style="font-size:14px;"><span style="font-size:14px;"> Diese Positionen l&auml;uft noch mit Stand 10.02.2015</span></span>! <a href="http://www.erfolgreich-investieren.de/premium-kunde-werden/premium">Jetzt PREMIUM-Leser werden! </a></span></div>
	</li>
	<li>
		<div>
			<div class="teaser_image">
				<img alt="" src="/images/stories/gold-istock_000003650675small_sw.jpg" /></div>
			<span style="font-size:14px;">Diese Gewinne konnten unserer Leser k&uuml;rzlich einstreichen: Die letzten 3 Verk&auml;ufe:&nbsp;<span style="font-size:14px;"><span style="color:#006400;"><span style="font-size: 20px;"><strong> + 23 % </strong></span></span><span style="font-size:14px;"><span style="font-size:14px;"><span style="color:#006400;"><span style="font-size: 20px;"><strong>Gewinn</strong></span></span></span> </span> mit Mini Long auf den HUI, <span style="font-size:14px;"><span style="font-size:14px;"><span style="color:#006400;"><span style="font-size: 20px;"><strong>+ 37 % </strong></span></span><span style="font-size:14px;"><span style="font-size:14px;"><span style="color:#006400;"><span style="font-size: 20px;"><strong>Gewinn</strong></span></span></span> </span></span></span>mit Turbo Bull auf WTI Oil und <span style="font-size:14px;"><span style="font-size:14px;"><span style="font-size:14px;"><span style="font-size:14px;"><span style="color:#006400;"><span style="font-size: 20px;"><strong>+ 25 % </strong></span></span><span style="font-size:14px;"><span style="font-size:14px;"><span style="color:#006400;"><span style="font-size: 20px;"><strong>Gewinn</strong></span></span></span></span></span></span></span></span> mit Call OS auf S&amp;P 500! <a href="http://www.erfolgreich-investieren.de/premium-kunde-werden/premium">Jetzt PREMIUM-Leser werden!</a></span></span></div>
	</li>
	<li>
		<div class="teaser_image">
			<img alt="" src="/images/stories/gold-istock_000003650675small_sw.jpg" /></div>
		<div>
			<p>
				<span style="font-size:14px;">Verpassen Sie nicht den n&auml;chsten <span style="font-size:14px;"><span style="color:#006400;"><span style="font-size: 20px;"><strong>100 % TIPP</strong></span></span> </span></span><span style="font-size: 14px;">f&uuml;r unsere </span><span style="font-size: 14px;">PREMIUM-</span><span style="font-size: 14px;">Leser! <a href="http://www.erfolgreich-investieren.de/premium-kunde-werden/premium"><span style="font-size:14px;">Jetzt PREMIUM-Leser werden!</span></a></span></p>
			<p>
				&nbsp;</p>
		</div>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Verwandte Artikel</h3>
						<ul class="article-list minimal">
					<li class="even">
				<span class="date">18.05.2015</span>
				<a href="/artikel/486-erfolgreich-investieren-boersenbrief-vom-18052015" >
					Erfolgreich-Investieren-Börsenbrief vom 18.05.2015				</a>
			</li>
					<li class="odd">
				<span class="date">21.04.2015</span>
				<a href="/artikel/485-erfolgreich-investieren-boersenbrief-vom-21042015" >
					Erfolgreich-Investieren-Börsenbrief vom 21.04.2015				</a>
			</li>
					<li class="even">
				<span class="date">18.03.2015</span>
				<a href="/artikel/484-erfolgreich-investieren-boersenbrief-vom-18032015" >
					Erfolgreich-Investieren-Börsenbrief vom 18.03.2015				</a>
			</li>
					<li class="odd">
				<span class="date">10.02.2015</span>
				<a href="/artikel/480-erfolgreich-investieren-boersenbrief-vom-10022015" >
					Erfolgreich-Investieren-Börsenbrief vom 10.02.2015				</a>
			</li>
					<li class="even">
				<span class="date">02.02.2015</span>
				<a href="/artikel/479-erfolgreich-investieren-boersenbrief-vom-02022015" >
					Erfolgreich-Investieren-Börsenbrief vom 02.02.2015				</a>
			</li>
					<li class="odd">
				<span class="date">14.01.2015</span>
				<a href="/artikel/478-erfolgreich-investieren-boersenbrief-vom-14012015" >
					Erfolgreich-Investieren-Börsenbrief vom 14.01.2015				</a>
			</li>
					<li class="even">
				<span class="date">12.12.2014</span>
				<a href="/artikel/475-erfolgreich-investieren-boersenbrief-vom-11122014" >
					Erfolgreich-Investieren-Börsenbrief vom 11.12.2014				</a>
			</li>
			</ul>
	
		
	
			</div>
			<div class="moduletable">
					<h3>Tag Cloud</h3>
					<ul class="tagcloud">
			<li class="weight1" >
			<a href="/tag/577-Arca%20Gold%20Bugs%20Index" title="Articles tagget with Arca Gold Bugs Index" >
				Arca Gold Bugs Index			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/272-Arca%20Oil%20Index" title="Articles tagget with Arca Oil Index" >
				Arca Oil Index			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/583-B2Gold" title="Articles tagget with B2Gold" >
				B2Gold			</a>
		</li>
			<li class="weight2" >
			<a href="/tag/531-Barrick%20Gold" title="Articles tagget with Barrick Gold" >
				Barrick Gold			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/356-BASF" title="Articles tagget with BASF" >
				BASF			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/201-Brent%20C.O." title="Articles tagget with Brent C.O." >
				Brent C.O.			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/95-Bund%20Future" title="Articles tagget with Bund Future" >
				Bund Future			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/99-CinemaxX" title="Articles tagget with CinemaxX" >
				CinemaxX			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/322-Cisco%20Systems" title="Articles tagget with Cisco Systems" >
				Cisco Systems			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/584-Commerzbank" title="Articles tagget with Commerzbank" >
				Commerzbank			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/582-ConocoPhillips" title="Articles tagget with ConocoPhillips" >
				ConocoPhillips			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/358-Daimler" title="Articles tagget with Daimler" >
				Daimler			</a>
		</li>
			<li class="weight5" >
			<a href="/tag/32-DAX" title="Articles tagget with DAX" >
				DAX			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/579-Deutsche%20Bank" title="Articles tagget with Deutsche Bank" >
				Deutsche Bank			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/576-Dow%20Jones%20Ind" title="Articles tagget with Dow Jones Ind" >
				Dow Jones Ind			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/89-DRD%20Gold" title="Articles tagget with DRD Gold" >
				DRD Gold			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/580-Dürr%20AG" title="Articles tagget with Dürr AG" >
				Dürr AG			</a>
		</li>
			<li class="weight1" >
			<a href="/tag/563-Euro%20/%20US-Dollar" title="Articles tagget with Euro / US-Dollar" >
				Euro / US-Dollar			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/271-Euromicron" title="Articles tagget with Euromicron" >
				Euromicron			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/564-Facebook" title="Articles tagget with Facebook" >
				Facebook			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/382-FORTEC" title="Articles tagget with FORTEC" >
				FORTEC			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/571-Fortuna%20Silver%20Mines" title="Articles tagget with Fortuna Silver Mines" >
				Fortuna Silver Mines			</a>
		</li>
			<li class="weight1" >
			<a href="/tag/581-Gazprom" title="Articles tagget with Gazprom" >
				Gazprom			</a>
		</li>
			<li class="weight1" >
			<a href="/tag/570-GBP/USD" title="Articles tagget with GBP/USD" >
				GBP/USD			</a>
		</li>
			<li class="weight2" >
			<a href="/tag/1-Gold" title="Articles tagget with Gold" >
				Gold			</a>
		</li>
			<li class="weight2" >
			<a href="/tag/23-Goldaktien" title="Articles tagget with Goldaktien" >
				Goldaktien			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/14-Goldcorp" title="Articles tagget with Goldcorp" >
				Goldcorp			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/552-GoldFields" title="Articles tagget with GoldFields" >
				GoldFields			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/290-Great%20Panther%20Silver" title="Articles tagget with Great Panther Silver" >
				Great Panther Silver			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/48-H%20R%20Wasag" title="Articles tagget with H+R Wasag" >
				H+R Wasag			</a>
		</li>
			<li class="weight1" >
			<a href="/tag/578-HUI" title="Articles tagget with HUI" >
				HUI			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/567-IBM" title="Articles tagget with IBM" >
				IBM			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/391-integralis" title="Articles tagget with integralis" >
				integralis			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/548-K%20S" title="Articles tagget with K+S" >
				K+S			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/46-ksb" title="Articles tagget with ksb" >
				ksb			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/411-LPKF%20LASER" title="Articles tagget with LPKF LASER" >
				LPKF LASER			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/110-Micronas" title="Articles tagget with Micronas" >
				Micronas			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/550-Mircosoft" title="Articles tagget with Mircosoft" >
				Mircosoft			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/545-Newmont%20Mining" title="Articles tagget with Newmont Mining" >
				Newmont Mining			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/551-Nikkei" title="Articles tagget with Nikkei" >
				Nikkei			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/549-Nokia" title="Articles tagget with Nokia" >
				Nokia			</a>
		</li>
			<li class="weight1" >
			<a href="/tag/568-Nordex" title="Articles tagget with Nordex" >
				Nordex			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/574-Paion" title="Articles tagget with Paion" >
				Paion			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/547-Palladium" title="Articles tagget with Palladium" >
				Palladium			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/66-Pan%20Amercan%20Silver" title="Articles tagget with Pan Amercan Silver" >
				Pan Amercan Silver			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/565-Pironet" title="Articles tagget with Pironet" >
				Pironet			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/420-Qiagen" title="Articles tagget with Qiagen" >
				Qiagen			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/412-Randgold" title="Articles tagget with Randgold" >
				Randgold			</a>
		</li>
			<li class="weight0" >
			<a href="/tag/225-RDX" title="Articles tagget with RDX" >
				RDX			</a>
		</li>
			<li class="weight1" >
			<a href="/artikel?view=list&amp;context=tag&amp;tag=369&amp;title=S&amp;P_500=" title="Articles tagget with S&P 500" >
				S&P 500			</a>
		</li>
	</ul>
		</div>
			<div class="moduletable">
					<h3>Erfolgreich-Investieren.de Newsletter</h3>
					<div class="hltext" style="margin-top: 10px; margin-bottom: 10px;">
	<h2>
		informativ + gewinnbringend + gratis</h2>
	<ul class="checklist">
		<li>
			<span style="font-size:12px;">Newsletter mit Marktkommentaren &amp; Analysen<br />
			(ca. 2 x Monat), Abmeldung jederzeit m&ouml;glich</span></li>
		<li>
			<span style="font-size:12px;">Aktien, Indizes, Rohstoffe und Devisen in einem B&ouml;rsenbrief!</span></li>
		<li>
			<span style="font-size: 12px;">Komplett kostenlos &amp; unverbindlich f&uuml;r Sie!</span></li>
		<li>
			<span style="font-size:12px;">Anti-SPAM Garantie: Wir geben Ihre Emailadresse nicht weiter.<br />
			</span></li>
	</ul>
</div>
<form action="http://008.frnl.de/box.php" id="subscribeform" method="post">
	<table border="0" cellpadding="0" cellspacing="0">
		<tbody>
			<tr>
				<td>
					Anrede</td>
				<td>
					<select name="field[4275,0]"><option selected="selected" value="Herr">Herr</option><option value="Frau">Frau</option></select></td>
			</tr>
			<tr>
				<td>
					Vorname</td>
				<td>
					<input name="field[4274,0]" type="text" value="" /></td>
			</tr>
			<tr>
				<td>
					Name</td>
				<td>
					<input id="name" name="name" type="text" /></td>
			</tr>
			<tr>
				<td>
					Email</td>
				<td>
					<input id="email" name="email" type="text" /></td>
			</tr>
			<tr>
				<td>
					<div style="text-align:right">
						<input id="p" name="p" type="hidden" value="1972" /> <input name="funcml" type="hidden" value="add" /> <input name="nlbox[1]" type="hidden" value="3944" /></div>
				</td>
				<td>
					<input name="Speichern" type="submit" value="Newsletter GRATIS anfordern" /></td>
			</tr>
		</tbody>
	</table>
</form>		</div>
	
							</div>
												
							
						<div id="content-main">
							<div class="articulated article">

				
		

					<div class="date" >
				<span class="month">Dienstag</span>,
				<span class="day">09.12.2014</span>
			</div>
							
	<div>
	
					
							<h4 class="types">
					<span class="label">Nachrichtentypen:</span>
																	<a href="/typ/1-Nachricht" title="Mehr Nachricht" >
							Nachricht						</a>
									</h4>
										<h4 class="categories">
					<span class="label">Kategorien:</span>
																	<a href="/kategorie/1-Rohöl" title="Mehr Nachrichten aus der Kategorie Rohöl" >
							Rohöl						</a>
											, 						<a href="/kategorie/3-Rohstoffe" title="Mehr Nachrichten aus der Kategorie Rohstoffe" >
							Rohstoffe						</a>
									</h4>
					
				
		
		
		<h1>WTI Oil - Verkaufsdruck ebbt (noch) nicht ab!</h1>
					<div class="teaser_image">
				<img src="/media/yuunicore/21-stock//oel-istock_000000807449xsmall-sw2.jpg" alt="oel-istock 000000807449xsmall-sw2"/>
			</div>
				
		
					<div>
				<p>
	Charts zeigen den enormen Preisverfall bei WTI Oil in den letzten Wochen. Nachdem die zentrale Unterst&uuml;tzungszone um 82 US-Dollar nach unten durchbrochen wurde, beschleunigte sich der Preisverfall noch einmal. Aktuell notiert WTI Oil bei ca. 63 US-Dollar. Das technische Umfeld ist extrem &uuml;berverkauft.</p>
<p>
	Derzeit ist es schwer zu sagen, wann eine Gegenreaktion eingeleitet werden kann, denn es hat sich ein klarer Trend (in diesem Fall abw&auml;rts) kreiert und da die Marktteilnehmer am &Ouml;lmarkt &uuml;berwiegend Trendfolger sind, d&uuml;rfte sich die Korrektur noch ziehen. Das bedeutet aber nicht, dass es nicht doch zu dynamischen Gegenreaktionen kommen kann. Aufgrund der aktuellen Faktenlage m&uuml;sste der Ansto&szlig; hierzu aber von au&szlig;en kommen.</p>
<h2>
	Schwieriges fundamentales Umfeld</h2>
<p>
	Die fundamentalen Rahmenbedingungen sprechen gegenw&auml;rtig eher f&uuml;r weiter sinkende &Ouml;lpreise. Am &Ouml;lmarkt wird mit harten Bandagen gek&auml;mpft. Die USA schwingen sich zum gr&ouml;&szlig;ten &Ouml;l- und Gasproduzenten der Welt auf und pressen viel &Ouml;l und auch Gas aus Schiefergestein. Das h&ouml;here Angebot trifft derzeit auf eine &quot;m&auml;&szlig;ige&quot; Nachfrage. Nachdem nun auch noch die OPEC unter F&uuml;hrung Saudi Arabiens eine Reduzierung der &Ouml;lf&ouml;rderquote ablehnte, brach sich die Korrektur ihre Bahn. Es geht schlichtweg um Marktanteile und eine exponierte Marktposition. Die USA haben die OPEC mit ihrem initiierten Fracking-Boom herausgefordert.</p>
<p>
	Erst ein Richtungswechsel in der OPEC (etwa durch die bereits jetzt murrende S&uuml;damerikafraktion) h&auml;tte beispielsweise das Potential, den Preisverfall zu stoppen.</p>
<h2>
	Unsere Leser wissen mehr! Hier einige interessante Angebote aus unserem Verlag:</h2>
<p>
	Wer zuk&uuml;nftig unsere gewinnbringenden Handelsstrategien f&uuml;r Aktien, Indizes, Devisen und Rohstoffe im <strong>Erfolgreich Investieren B&ouml;rsenbrief </strong>mitgehen m&ouml;chte, dem bietet sich &uuml;ber die aktuelle Aktion (Sie sparen bis zu 35 Prozent) eine gute Gelegenheit. <a href="http://www.erfolgreich-investieren.de/premium-kunde-werden/premium"><strong>Weitere Informationen zum Angebot finden Sie hier &gt;&gt;&gt;</strong></a><br />
	<br />
	&Uuml;ber unseren <strong>Erfolgreich-Investieren.de Newsletter</strong> haben Sie die M&ouml;glichkeit, sich gratis und unverbindlich ein Bild von unserer Arbeit zu machen. <a href="http://www.erfolgreich-investieren.de/premium-kunde-werden/basic"><strong>Weitere Informationen zum Angebot finden Sie hier &gt;&gt;&gt;</strong></a></p>
							</div>
				
		
		 
		
	</div>
	


</div>
						</div>
	
						
						
						
						<div style="clear: both"></div>
					</div>
					
				
					<div id="post-post-content">
						
						<div style="clear: both"></div>
					</div>
				</div>
			</div>


			<div id="wrap-bottom">
				<div id="bg-bottom">
					<span id="bottom_toggle" >?</span>
				</div>
				<div id="page-bottom">
													<div class="moduletable">
					<h3>Aktueller 100-Prozent-Tipp</h3>
					<p style="text-align: justify;">
	Bereits in der n&auml;chsten Woche werden wir unseren Lesern einen neuen 100 Prozent-TIPP vorstellen. Wir bennen den Wert ausf&uuml;hrlich inkl. aller Orderdaten im Informationsdienst / PREMIUM-Onlinebereich.&nbsp;<a href="http://www.erfolgreich-investieren.de/premium-kunde-werden/premium"> <span style="color:#ff8c00;">Ich m&ouml;chte den 100 Prozent-TIPP nicht verpassen! &gt;&gt;&gt;</span></a></p>		</div>
	
									</div>
			</div>
	
	
				
		
				

	</body>
</html>
